Настройка Таксометра

Минимальные требования, необходимые для работы приложения:  Android 4 или более поздняя версия операционной системы, камера, GPS-модуль и выход в интернет (приложение Таксометр требует около 2-5 Гб в месяц). Читать далее «Настройка Таксометра»